www.elektronik.si Seznam forumov www.elektronik.si
Forum o elektrotehniki in računalništvu
 
 PomočPomoč  IščiIšči  Seznam članovSeznam članov  SkupineSkupine  StatisticsStatistika  AlbumAlbum  DatotekeFilemanager DokumentacijaDocDB LinksPovezave   Registriraj seRegistriraj se 
  PravilaPravila  LinksBolha  PriponkePriponke  KoledarKoledar  ZapiskiZapiski Tvoj profilTvoj profil Prijava za pregled zasebnih sporočilPrijava za pregled zasebnih sporočil PrijavaPrijava 
Sponsored by SiOL

Problem z ZS

 
Objavi novo temo   Odgovori na to temo   Printer-friendly version    www.elektronik.si Seznam forumov -> Forum in Filemanager
Poglej prejšnjo temo :: Poglej naslednjo temo  
Avtor Sporočilo
PPG78
Član
Član



Pridružen-a: Ned 27 Jul 2003 14:09
Prispevkov: 2340
Aktiv.: 13.77
Kraj: Gorenjska

PrispevekObjavljeno: Pet Jul 17, 2015 4:59 pm    Naslov sporočila:  Problem z ZS Odgovori s citatom

Hočem poslati ZS a ne gre, javi:
Ran into problems sending Mail. Response: 554 5.7.1 : End-of-data rejected: 554 5.7.1 Only local domain are allowed.

Kakšen nasvet?

LP, Peter
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo Pošlji E-sporočilo
Bizgec65
Član
Član



Pridružen-a: Sre 10 Mar 2010 11:46
Prispevkov: 1793
Aktiv.: 15.08
Kraj: Trebnje

PrispevekObjavljeno: Pet Jul 17, 2015 5:00 pm    Naslov sporočila:   Odgovori s citatom

Poglej pod poslano ali odposlano, gre, kljub temu da javlja napako-
(Saj je tudi za tale post jamralo, pa je vseeno šlo.)
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo
PPG78
Član
Član



Pridružen-a: Ned 27 Jul 2003 14:09
Prispevkov: 2340
Aktiv.: 13.77
Kraj: Gorenjska

PrispevekObjavljeno: Pet Jul 17, 2015 7:47 pm    Naslov sporočila:   Odgovori s citatom

Res je, javi napako a gre naprej.

LP, Peter
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo Pošlji E-sporočilo
bostjang
Član
Član



Pridružen-a: Tor 03 Jan 2006 15:29
Prispevkov: 1891
Aktiv.: 11.14
Kraj: Postojna

PrispevekObjavljeno: Pon Jul 20, 2015 12:16 pm    Naslov sporočila:   Odgovori s citatom

Problem pa je, da prejenkrat enkrat dobi obvestilo na e-mail, drugič pa ne.
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo
frenki
Moderator
Moderator



Pridružen-a: Ned 23 Feb 2003 21:26
Prispevkov: 5607
Aktiv.: 33.00
Kraj: Ljubljana (JN76GB)

PrispevekObjavljeno: Pon Jul 20, 2015 11:11 pm    Naslov sporočila:   Odgovori s citatom

Neka težava se pojavlja občasno s pošiljanjem e-mail sporočil, posledica pa so opisane napake. Bom reševal takoj, ko se dokopljem do nekoliko hitrejše internet povezave. Tule je adidas-net hitrejši od tega, kar zagotavlja Mobitel Confused
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo Pošlji E-sporočilo Obišči avtorjevo spletno stran
Spajky
Član
Član



Pridružen-a: Ned 27 Jun 2010 0:05
Prispevkov: 1031
Aktiv.: 8.94
Kraj: Obala

PrispevekObjavljeno: Tor Jul 21, 2015 10:48 am    Naslov sporočila:   Odgovori s citatom

Idea Ta vmesni čas pa se na vsako temo (oz. odgovor) odpre v novem tabu. Ko stisneš pošlji in ti vrže ono napako, pa tab zapreš in osvežiš samo v prej odprtem tabu topik.

Pa se ne bo dogajalo, da se bodo duplicirali/triplicirali enaki posti v temi in posledično dodatno delo moderatorjev za brisanje takih nenamernih smeti ... tako jest delam Angel ...
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo Obišči avtorjevo spletno stran
frenki
Moderator
Moderator



Pridružen-a: Ned 23 Feb 2003 21:26
Prispevkov: 5607
Aktiv.: 33.00
Kraj: Ljubljana (JN76GB)

PrispevekObjavljeno: Čet Jul 23, 2015 10:29 pm    Naslov sporočila:   Odgovori s citatom

Kolikor je videti, zadeva zdaj dela. Je pa spremenjen pošiljatelj v e-mail sporočilu.

Lp, Frenki
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo Pošlji E-sporočilo Obišči avtorjevo spletno stran
flomaster
Član
Član



Pridružen-a: Pet 31 Maj 2013 19:49
Prispevkov: 141
Aktiv.: 1.77

PrispevekObjavljeno: Sre Jun 08, 2016 4:20 pm    Naslov sporočila:   Odgovori s citatom

Pri pošiljanju ZS dobim tole:
Could not connect to smtp host : 0 : php_network_getaddresses: getaddrinfo failed: No address associated with hostname
ZS je uspešno poslano naslovniku, očitno gre za težavo z e-mail obveščanjem
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo
protoncek
Član
Član



Pridružen-a: Sre 31 Jan 2007 9:41
Prispevkov: 9573
Aktiv.: 61.08
Kraj: Mengeš

PrispevekObjavljeno: Čet Jun 09, 2016 9:34 am    Naslov sporočila:   Odgovori s citatom

Enako napako dobim jaz pri pošiljanju objav v teme. Odgovor gre pa normalno naprej...
EDIT: tudi pri objavi tegale je prišlo do te napake. Medtem ko urejanje gre brez težav...
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo Obišči avtorjevo spletno stran
Pokaži sporočila:   
Objavi novo temo   Odgovori na to temo   Printer-friendly version    www.elektronik.si Seznam forumov -> Forum in Filemanager Časovni pas GMT + 2 uri, srednjeevropski - poletni čas
Stran 1 od 1

 
Pojdi na:  
Ne, ne moreš dodajati novih tem v tem forumu
Ne, ne moreš odgovarjati na teme v tem forumu
Ne, ne moreš urejati svojih prispevkov v tem forumu
Ne, ne moreš brisati svojih prispevkov v tem forumu
Ne ne moreš glasovati v anketi v tem forumu
Ne, ne moreš pripeti datotek v tem forumu
Ne, ne moreš povleči datotek v tem forumu

Uptime: 230 dni


Powered by phpBB © 2001, 2005 phpBB Group