www.elektronik.si Seznam forumov www.elektronik.si
Forum o elektrotehniki in računalništvu
 
 PomočPomoč  IščiIšči  Seznam članovSeznam članov  SkupineSkupine  StatisticsStatistika  AlbumAlbum  DatotekeFilemanager DokumentacijaDocDB LinksPovezave   Registriraj seRegistriraj se 
  PravilaPravila  LinksBolha  PriponkePriponke  KoledarKoledar  ZapiskiZapiski Tvoj profilTvoj profil Prijava za pregled zasebnih sporočilPrijava za pregled zasebnih sporočil PrijavaPrijava 
Sponsored by SiOL

Problem pri oddaji odgovora v temi

 
Objavi novo temo   Odgovori na to temo   Printer-friendly version    www.elektronik.si Seznam forumov -> Forum in Filemanager
Poglej prejšnjo temo :: Poglej naslednjo temo  
Avtor Sporočilo
Jaka57
Moderator
Moderator



Pridružen-a: Ned 12 Dec 2004 21:47
Prispevkov: 5141
Aktiv.: 30.43
Kraj: Grosuplje

PrispevekObjavljeno: Pon Jul 20, 2015 11:15 am    Naslov sporočila:  Problem pri oddaji odgovora v temi Odgovori s citatom

V nekaterih temah (ne vseh) oddam odgovor, ki je dejansko oddan vendar se mi prikaže sporočilo na spodnji sliki.
Sicer ne moti ne vem kako, pa vendar.
Je to problem pri meni ali kje drugje.



Napaka_foruma.JPG
 Opis:
 Velikost datoteke:  62.55 KB
 Pogledana:  35 krat

Napaka_foruma.JPG



_________________
Lp, Jaka
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo
MadMax
Član
Član



Pridružen-a: Pet 09 Sep 2005 22:16
Prispevkov: 4743
Aktiv.: 28.07
Kraj: Črnomelj

PrispevekObjavljeno: Pon Jul 20, 2015 11:17 am    Naslov sporočila:   Odgovori s citatom

Kje drugje.
Tudi sam včasih fašem tako sporočilo, pa mislim da je tudi bilo že večkrat omenjeno.
Skratka, nisi edini.

_________________
Stvari so preproste, le ljudje smo neverjetni mojstri, da jih zakompliciramo.
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo
Jaka57
Moderator
Moderator



Pridružen-a: Ned 12 Dec 2004 21:47
Prispevkov: 5141
Aktiv.: 30.43
Kraj: Grosuplje

PrispevekObjavljeno: Pon Jul 20, 2015 11:28 am    Naslov sporočila:   Odgovori s citatom

Ja saj pravim, da ni problema (ali je?), v temi "Napajanje 2x11.5V" se je zgodilo, da niso bile oddane slike (mogoče tudi moja napaka, saj veš vročina pa to....), ki sem jih pripel in ko sem uredil moj odgovor (dodal slike) ni bilo sporočila, toda takoj za tem, ko sem napisal še en odgovor, pa zopet.
Ampak, kot si napisal, tudi s tem se da preživeti Wink .

_________________
Lp, Jaka
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo
sebastiant
Član
Član



Pridružen-a: Čet 20 Jul 2006 11:43
Prispevkov: 1770
Aktiv.: 10.91
Kraj: ljubljana

PrispevekObjavljeno: Pon Jul 20, 2015 11:41 am    Naslov sporočila:   Odgovori s citatom

Jaka57 je napisal/a:
...... da niso bile oddane slike (mogoče tudi moja napaka, saj veš vročina pa to....), ki sem jih pripel.............

Jaka to se mi je pred pol ure zgodilo, slike niso bile oddane in napisalo mi je nekaj, si nisem zapomnil.

_________________
LP Sebastian
Nazaj na vrh
Skrit Poglej uporabnikov profil Pošlji zasebno sporočilo
frenki
Moderator
Moderator



Pridružen-a: Ned 23 Feb 2003 21:26
Prispevkov: 5606
Aktiv.: 33.18
Kraj: Ljubljana (JN76GB)

PrispevekObjavljeno: Čet Jul 23, 2015 10:32 pm    Naslov sporočila:   Odgovori s citatom

Težava je povezana s tole zadevo.

Lp, Frenki
Nazaj na vrh
Odsoten Poglej uporabnikov profil Pošlji zasebno sporočilo Pošlji E-sporočilo Obišči avtorjevo spletno stran
Pokaži sporočila:   
Objavi novo temo   Odgovori na to temo   Printer-friendly version    www.elektronik.si Seznam forumov -> Forum in Filemanager Časovni pas GMT + 2 uri, srednjeevropski - poletni čas
Stran 1 od 1

 
Pojdi na:  
Ne, ne moreš dodajati novih tem v tem forumu
Ne, ne moreš odgovarjati na teme v tem forumu
Ne, ne moreš urejati svojih prispevkov v tem forumu
Ne, ne moreš brisati svojih prispevkov v tem forumu
Ne ne moreš glasovati v anketi v tem forumu
Ne, ne moreš pripeti datotek v tem forumu
Ne, ne moreš povleči datotek v tem forumu

Uptime: 202 dni


Powered by phpBB © 2001, 2005 phpBB Group